HL2Spain.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
> AYUDA NO HA SIDO POSIBLE CONECTARSE A LA RED STEM
ciu
mensaje 6 August 2008, 16:26
Publicado: #1


.: Miembro :.


Grupo: Novatos



Bueno compañeros pues como pongo en el titulo he llegado de vacaciones , y me pone que no me deja conectarme a la red stem , os comento que llevo con el juego 3o 4 años y nunca me habia pasado esto , el juego es original claro , lo he desintalado y lo he vuelto ha instalar y nada sigue sin conectar , los puertos habiertos , haber que se os ocurre, un saludo
Go to the top of the page
+Quote Post
Calick
mensaje 6 August 2008, 16:42
Publicado: #2


BONK!


Grupo: Miembros



Desde ayer que yo sigo teniendo el mismo problema. Hasta he abierto los puertos de Steam, y nada, sigue sin conectárseme. Miré en las estadísticas de conexiones, y parece que ayer hubo una caída en el número de usuarios conectados, pero nada alarmante. Aún así, yo creo que es un problema colectivo, porque a mi Internet me funciona. ¿A alguien más le pasa?
Go to the top of the page
+Quote Post
Burnley
mensaje 6 August 2008, 18:34
Publicado: #3


voodoo ● Franky !


Grupo: Miembros



A mi se me solucionó borrando el archivo ClientRegistry.blob de la carpeta de steam.

Saludos
Go to the top of the page
+Quote Post
ciu
mensaje 6 August 2008, 18:52
Publicado: #4


.: Miembro :.


Grupo: Novatos



muchas gracias kodary lo he hecho y vuala ya puedo jugar ,jejejej , pero que explicacion hay para esto ? , no lo entiendo , muchas gracias pòr contestar
Go to the top of the page
+Quote Post
chino
mensaje 7 August 2008, 00:32
Publicado: #5


.: Miembro :.


Grupo: Miembros



A mi me esta pasando se des-conecta y conecta todo el rato, ya no funciona


--------------------
Go to the top of the page
+Quote Post
Calick
mensaje 7 August 2008, 23:56
Publicado: #6


BONK!


Grupo: Miembros



Pues yo no he hecho nada más y al final me vuelve a funcionar tongue.gif

Habrá sido un problema de la zona...
Go to the top of the page
+Quote Post
wikiti
mensaje 9 August 2008, 23:52
Publicado: #7


Weeeeeeig!!


Grupo: Miembros



la explicacion?
facil, estas borrando al "auto registroo" que se crea, es decir, que si tienes para que se inicie solo el steam y no te pide pass, es por ese archivo, si lo borras, te vuelve a pedir la pass ^^
suerte


--------------------
Go to the top of the page
+Quote Post
 

Reply to this topicStart new topic

 

Versión Lo-Fi Fecha y Hora actual: 25 Sep 2016 - 06:26